problem z ustawieniami

Jeżeli kocioł pracuje nieprawidłowo – opisz problem tutaj.

Re: problem z ustawieniami

Postprzez KarOl21 » 12 Lis 2014, 17:17

też tak myślę
KarOl21
 
Posty: 3
Rejestracja: 12 Lis 2014, 16:53

Re: problem z ustawieniami

Postprzez BakMi89 » 27 Lis 2014, 18:50

ja również.
BakMi89
 
Posty: 3
Rejestracja: 27 Lis 2014, 18:49

Re: problem z ustawieniami

Postprzez gregoRy22 » 10 Gru 2014, 20:28

Najlepiej zgłosic sie do jakiegos serwisu ewentualnie dobrego fachowca. Ja mam Buderusa , zadzwpniłem do kolesia i podjechał oni znaja ustawienia i napewno dobrze Tobie tam poustawiają
gregoRy22
 
Posty: 3
Rejestracja: 10 Gru 2014, 19:31

Re: problem z ustawieniami

Postprzez Mistroz » 30 Gru 2014, 19:44

Zgadzam się z kolegą, najlepiej zgłosić usterkę do fachowca. Samemu, lepiej nic nie przestawiać i ruszać.
Mistroz
 
Posty: 3
Rejestracja: 30 Gru 2014, 17:50

Re: problem z ustawieniami

Postprzez radeklapka » 05 Sty 2015, 10:17

Witam,
jestem użytkownikiem KSP Duo 15kW ze sterownikiem ST-480, dom ogrzewany jest pierwszy sezon, tzn. dom jest stary po remoncie, miał ok m-c temu świeże wylewki i tynki. Tynki jeszcze schną, widać ciemne plany na ścianach. Ale mój problem tkwi w ustawieniach kotła. Na początku paliłem pelletem 6mm i wszystko było ok, zgasło tylko raz może dwa ale po ustawieniu parametrów podtrzymania paliło się dobrze i nie wracały problemy z wygasaniem pieca. Natomiast teraz palę 8mm pelletem i piec w okresie tygodni zgasł 2-3 razy. W domu mam podłogówkę na dole ok.90m2 a góra grzejniki 50m2.
Temp. zadana CO 65stC, CWU 45stC, podłoga 42stC (zawór 36stC), czas podawania 40sec, przerwa podawania 120sec, czopuch otwarty na 1/3, siła nadmuchu 50%, praca podtrzymania nadmuchu 60 sec, przerwa 2,5 min, podawanie w podtrzymaniu 30 sec, przerwa podawania w podtrzymaniu 10 min, temp ślimaka 30-32stC.

Przy takich parametrach przy pierwszych dniach palenia grubszym pelletem było wszystko dobrze ale po kilku dniach rano załączył się alarm, ze nie osiąga temp. a temp spadła do 38-40stC. Później długo piec nie mógł dobić do CO zadanej 65stC. Jak ustawić optymalnie piec tak aby nie było więcej niespodzianek z wygaszeniem? Zaznaczę tylko, ze nie mieszkam w tym domu, a jestem tam tylko rano i wieczorem kontrolnie, sprawdzić jak piec i czy nie trzeba zasypać zasobnika...

Denerwuje się gdy on tak wariuje i pompuje opał i nadmuch a on nie jest w stanie dojść do zadanej temp CO. Wczoraj zauważyłem, że nie dopala chyba tez wszystkiego, bo popiół jest dużo większy, spieka się... Jaką ilość powinien zuzywać opału? Bo u mnie na dobę wychodzi ok 3-4 worków. Chciałbym mniej zużywać...

Proszę o pomoc, ewentualnie o kontakt z serwisantem, który pomógłby mi w ustawieniach. Pochodzę z woj. warmińsko-mazurskiego.

Pozdrawiam
Radek
radeklapka
 
Posty: 7
Rejestracja: 14 Gru 2014, 00:28

Re: problem z ustawieniami

Postprzez Paczek24 » 06 Sty 2015, 15:14

U mnie to samo od wczoraj. Zamówiłem fachowca będzie jutro. Czekam mam nadzieję, że będzie dobrze.
Paczek24
 
Posty: 3
Rejestracja: 06 Sty 2015, 14:30

Re: problem z ustawieniami

Postprzez radeklapka » 06 Sty 2015, 19:23

Jak juz bedzie i ustawi to podziel sie wiedzą ;-)
radeklapka
 
Posty: 7
Rejestracja: 14 Gru 2014, 00:28

Re: problem z ustawieniami

Postprzez DenisU23 » 20 Mar 2015, 09:17

Ja niestety w swoim kotle znalazłem usterki z poduszkami poziomymi ...
_______________
rekuperacja zielona góra
DenisU23
 
Posty: 1
Rejestracja: 20 Mar 2015, 09:09

Re: problem z ustawieniami

Postprzez Brandor06 » 02 Lip 2015, 11:29

W ogóle jakieś wadliwe te kotły. Ja ze swoim też mam ciągle problemy.

__________________
Oferujemy części zamienne kotły co v-serwis
Brandor06
 
Posty: 2
Rejestracja: 02 Lip 2015, 11:25

Re: problem z ustawieniami

Postprzez polaris » 19 Gru 2015, 20:18

Też miałem podobny problem przyszedł fachowiec trochę kasy skasował ale zrobił tobie też to radze .
polaris
 
Posty: 16
Rejestracja: 14 Gru 2015, 19:18

PoprzedniaNastępna

Wróć do Problemy eksploatacyjne

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

Zarządzaj profilem

Zaloguj się

Kto jest na forum

Na forum jest 1 użytkownik :: 0 zarejestrowanych, 0 ukrytych i 1 gości (oparte na użytkownikach aktywnych przez ostatnie 5 minut)
Najwięcej użytkowników (89) było obecnych 07 Maj 2012, 17:19

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość