KSW prima 15 problem przy wylączeniu sie pompy cwu

Jeżeli kocioł pracuje nieprawidłowo – opisz problem tutaj.

KSW prima 15 problem przy wylączeniu sie pompy cwu

Postprzez dansaw » 21 Gru 2015, 14:30

Witam od jakiegos czsu zuwazylem ze gdy po wlaczeniu sie pompy cwu i dogrzanie sie wody do zadanej temperatury pompa sie wylącza i pojawia sie taka sprawa - temperatura za zaworem czwordroznym obnioza sie do 40 st ( no to jest normalne ) ale gdy pompa cwu sie wylącza temperatura nie wzrasta i rura przy wyjsciu z pieca jest ciepla i trwa to jakis czas i nie wzrasta , ale gdy przestawie zawor czwordrozny np na 5 z wczesniejszej czworki to rora przy wyjsciu z pieca robi sie odrazu taka ze nie mozna jej dotknąc no i dopiero wtedy temperatura na co wzrasta wyglada na to jakby piec nie wypuszczal samoczynnie ciepla dopiero rusza po przekreceniu czwordroznego i to jest chyba nie tak jak powinno , prosze o odpowiedz.
dansaw
 
Posty: 10
Rejestracja: 21 Gru 2014, 10:45

Re: KSW prima 15 problem przy wylączeniu sie pompy cwu

Postprzez PER-EKO » 21 Gru 2015, 15:54

Witam
Wygląda mi to na jakiś problem instalacyjny, być może pompa zamiast ciągnąć wodę z kotła czerpie ją z instalacji ??
PER-EKO
 
Posty: 736
Rejestracja: 07 Paź 2010, 08:30

Re: KSW prima 15 problem przy wylączeniu sie pompy cwu

Postprzez dansaw » 22 Gru 2015, 14:22

No moze i tak ale kociol jest podlaczony juz od roku i po wylaczeniu sie pompy cwu temperatura co rosla , a tak sie dzieje teraz dopiero od jakis 2 tyg , wiec nie wiem moze piec jest zapowietrzony czy jak ?
dansaw
 
Posty: 10
Rejestracja: 21 Gru 2014, 10:45

Re: KSW prima 15 problem przy wylączeniu sie pompy cwu

Postprzez dansaw » 22 Gru 2015, 14:24

A ostatnio czyscilem sitka przed pompami moze odwrotnie zalozylem te sitka ? ale wydaje mi sie ze to chyba nie ma znaczenia
dansaw
 
Posty: 10
Rejestracja: 21 Gru 2014, 10:45



Wróć do Problemy eksploatacyjne

Kto jest na forum

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość

Zarządzaj profilem

Zaloguj się

Kto jest na forum

Na forum jest 1 użytkownik :: 0 zarejestrowanych, 0 ukrytych i 1 gości (oparte na użytkownikach aktywnych przez ostatnie 5 minut)
Najwięcej użytkowników (89) było obecnych 07 Maj 2012, 17:19

Użytkownicy przeglądający to forum: Brak zarejestrowanych użytkowników oraz 1 gość